News-Archiv

Sicherheitslücke in VMware vCenter und ESXi

von Simone Reichelt #VMware #ESXi #ITmitSicherheit #Virtualisierung #Sicherheitsinformation

4,7/5 Sterne (7 Stimmen)
News-2015010151111-VMware-Sicherheitsluecke 4.7 5 7

 

Wie der Informationsdienst heise.de berichtet, existiert eine Sicherheitslücke in einigen Versionen des ESXi sowie vCenters von VMware, welche VMware selbst bereits bestätigt hat. 

Durch diese Sicherheitslücke könnte ein Übergriff aus dem Internet stattfinden, wodurch ein Angreifer in der Lage sein soll, "Schadcode auszuführen und die Kontrolle zu übernehmen", so heise.de. 

In unserer Sicherheitsinformation informiert die CSG Systemhaus GmbH alle Kunden, welche die betroffenen Versionen von VMware vCenter sowie ESXi im Einsatz haben, und empfiehlt, die zur Verfügung stehenden Sicherheitspatches einspielen zu lassen.

 

Lesen Sie hier die gesamte Sicherheitsinformation:

20151015-VMware-Sicherheitsluecke.pdf (266,7 KiB)

Alle Angaben ohne Gewähr.

Zurück